Web Analysis for Columnize - columnize.cl
1.85
Rating by CuteStat
It is a domain having cl extension. This website is estimated worth of $ 8.95 and have a daily income of around $ 0.15. As no active threats were reported recently by users, columnize.cl is SAFE to browse.
PageSpeed Score
38
Siteadvisor Rating
Not Applicable
Traffic Report
| Daily Unique Visitors: | Not Applicable |
| Daily Pageviews: | Not Applicable |
Estimated Valuation
| Income Per Day: | $ 0.15 |
| Estimated Worth: | $ 8.95 |
Search Engine Indexes
| Google Indexed Pages: | 77 |
| Bing Indexed Pages: | Not Applicable |
Search Engine Backlinks
| Google Backlinks: | Not Applicable |
| Bing Backlinks: | Not Applicable |
Safety Information
| Google Safe Browsing: | No Risk Issues |
| WOT Trustworthiness: | Not Applicable |
| WOT Child Safety: | Not Applicable |
Website Ranks & Scores
| Alexa Rank: | Not Applicable |
| Domain Authority: | 11 ON 100 |
Web Server Information
Page Resources Breakdown
Homepage Links Analysis
Website Inpage Analysis
| H1 Headings: | 1 | H2 Headings: | 1 |
| H3 Headings: | 1 | H4 Headings: | Not Applicable |
| H5 Headings: | Not Applicable | H6 Headings: | Not Applicable |
| Total IFRAMEs: | Not Applicable | Total Images: | Not Applicable |
| Google Adsense: | Not Applicable | Google Analytics: | UA-23628599-1 |
Websites Hosted on Same IP (i.e. 190.114.253.24)
HTTP Header Analysis
HTTP/1.1 200 OK
Date: Mon, 09 Nov 2015 16:48:17 GMT
Server: Apache/2.2.29 (Unix) mod_ssl/2.2.29 OpenSSL/1.0.1e-fips mod_bwlimited/1.4
Last-Modified: Mon, 28 Jul 2014 05:25:39 GMT
ETag: "62d329-d93-4ff3a27471ac0"
Accept-Ranges: bytes
Content-Length: 3475
Content-Type: text/html
Date: Mon, 09 Nov 2015 16:48:17 GMT
Server: Apache/2.2.29 (Unix) mod_ssl/2.2.29 OpenSSL/1.0.1e-fips mod_bwlimited/1.4
Last-Modified: Mon, 28 Jul 2014 05:25:39 GMT
ETag: "62d329-d93-4ff3a27471ac0"
Accept-Ranges: bytes
Content-Length: 3475
Content-Type: text/html
Domain Information
Domain Nameserver Information
| Host | IP Address | Country | |
|---|---|---|---|
| ns133.columnize.cl |
|
190.114.253.24 |
Chile
|
| ns134.columnize.cl |
|
190.114.253.24 |
Chile
|
DNS Record Analysis
| Host | Type | TTL | Content |
|---|---|---|---|
| columnize.cl | SOA | 21599 |
MNAME:
ns133.columnize.cl
RNAME: erixhurtadol.gmail.com SERIAL: 2015061800 REFRESH: 86400 RETRY: 7200 EXPIRE: 3600000 MINIMUM: 86400 |
| columnize.cl | NS | 21599 | ns134.columnize.cl |
| columnize.cl | NS | 21599 | ns133.columnize.cl |
| columnize.cl | A | 14397 | 190.114.253.24 |
| columnize.cl | MX | 14399 |
PRIORITY:
0
TARGET: columnize.cl |
Full WHOIS Lookup
columnize.cl:
ACE: columnize.cl (RFC-3490, RFC-3491, RFC-3492)
Tecnologia
Contacto Administrativo (Administrative Contact):
Nombre : Columnize Internet
Organización:
Contacto Técnico (Technical Contact):
Nombre : Columnize Internet
Organización:
Servidores de nombre (Domain servers):
ns133.columnize.cl (190.114.253.24)
ns134.columnize.cl (190.114.253.24)
Fecha de expiración (Expiration date): 2016-02-28 17:30:02 CLT
Más información (More information):
http://www.nic.cl/registry/Whois.do?d=columnize.cl
Este mensajes está impreso en ISO-8859-1
(This message is printed in ISO-8859-1)
ACE: columnize.cl (RFC-3490, RFC-3491, RFC-3492)
Tecnologia
Contacto Administrativo (Administrative Contact):
Nombre : Columnize Internet
Organización:
Contacto Técnico (Technical Contact):
Nombre : Columnize Internet
Organización:
Servidores de nombre (Domain servers):
ns133.columnize.cl (190.114.253.24)
ns134.columnize.cl (190.114.253.24)
Fecha de expiración (Expiration date): 2016-02-28 17:30:02 CLT
Más información (More information):
http://www.nic.cl/registry/Whois.do?d=columnize.cl
Este mensajes está impreso en ISO-8859-1
(This message is printed in ISO-8859-1)

Not Applicable
$
8.95